<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thirdeyemom.com/xmlrpc.php">

<title>Where it is Best and Worst in the World to be a Child - Thirdeyemom</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"zes3yui"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thirdeyemom.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Did you know that 1.2 billion children around the world are losing their childhoods? Save the Children has launched their second Childhood Index digging deep into the reasons why so many of the world&#039;s children are being left behind. The results will surprise you"/>
<link rel="canonical" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Where it is Best and Worst in the World to be a Child - Thirdeyemom" />
<meta property="og:description" content="Did you know that 1.2 billion children around the world are losing their childhoods? Save the Children has launched their second Childhood Index digging deep into the reasons why so many of the world&#039;s children are being left behind. The results will surprise you" />
<meta property="og:url" content="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/" />
<meta property="og:site_name" content="Thirdeyemom" />
<meta property="article:publisher" content="https://www.facebook.com/Thirdeyemom-151463044948533/" />
<meta property="article:tag" content="EndofChildhood" />
<meta property="article:tag" content="Save the Children" />
<meta property="article:tag" content="Social Good" />
<meta property="article:tag" content="thirdeyemom" />
<meta property="article:section" content="SOCIAL GOOD" />
<meta property="article:published_time" content="2018-06-01T11:53:29+00:00" />
<meta property="og:image" content="https://thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM-1024x338.jpg" />
<meta property="og:image:secure_url" content="https://thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM-1024x338.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="338" />
<meta property="og:image" content="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?fit=1475%2C1263&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?fit=1475%2C1263&#038;ssl=1" />
<meta property="og:image:width" content="1475" />
<meta property="og:image:height" content="1263" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Did you know that 1.2 billion children around the world are losing their childhoods? Save the Children has launched their second Childhood Index digging deep into the reasons why so many of the world&#039;s children are being left behind. The results will surprise you" />
<meta name="twitter:title" content="Where it is Best and Worst in the World to be a Child - Thirdeyemom" />
<meta name="twitter:site" content="@thirdeyemom" />
<meta name="twitter:image" content="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/The-Many-Faces-of-Exclusion-Banner.jpg?ssl=1" />
<meta name="twitter:creator" content="@thirdeyemom" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/thirdeyemom.com\/","sameAs":["https:\/\/www.facebook.com\/Thirdeyemom-151463044948533\/","https:\/\/www.instagram.com\/thirdeyemom\/","https:\/\/www.pinterest.com\/thirdeyemom\/","https:\/\/twitter.com\/thirdeyemom"],"@id":"https:\/\/thirdeyemom.com\/#organization","name":"Thirdeyemom","logo":"https:\/\/thirdeyemom.com\/wp-content\/uploads\/2011\/02\/p1020137.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thirdeyemom &raquo; Feed" href="https://thirdeyemom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thirdeyemom &raquo; Comments Feed" href="https://thirdeyemom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thirdeyemom &raquo; Where it is Best and Worst in the World to be a Child Comments Feed" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thirdeyemom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://thirdeyemom.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://thirdeyemom.com/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='worldcountries-html5-map-style-css'  href='https://thirdeyemom.com/wp-content/plugins/worldcountrieshtmlmap/static/css/map.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tdeditor-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CPT+Sans%3A+400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tdeditor-icons-css'  href='https://thirdeyemom.com/wp-content/themes/tdeditor/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tdeditor-css-framework-css'  href='https://thirdeyemom.com/wp-content/themes/tdeditor/css/bootstrap.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tdeditor-style-css'  href='https://thirdeyemom.com/wp-content/themes/tdeditor/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://thirdeyemom.com/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://thirdeyemom.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://thirdeyemom.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thirdeyemom.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='catalog-style-css'  href='https://thirdeyemom.com/wp-content/plugins/goods-catalog/style/catalog-style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://thirdeyemom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/worldcountrieshtmlmap/static/js/jquery.nicescroll.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://thirdeyemom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thirdeyemom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thirdeyemom.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1lnBZ-ajx' />
<link rel="alternate" type="application/json+oembed" href="https://thirdeyemom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthirdeyemom.com%2F2018%2F06%2F01%2Fwhere-it-is-best-and-worst-in-the-world-to-be-a-child%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thirdeyemom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthirdeyemom.com%2F2018%2F06%2F01%2Fwhere-it-is-best-and-worst-in-the-world-to-be-a-child%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://thirdeyemom.com/wp-content/themes/tdeditor/js/html5.js"></script>
	<script src="https://thirdeyemom.com/wp-content/themes/tdeditor/js/respond.js"></script>
	<![endif]-->
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<link rel="icon" href="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2017/10/cropped-P1020135.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2017/10/cropped-P1020135.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2017/10/cropped-P1020135.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2017/10/cropped-P1020135.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-39651 single-format-standard">

<div id="page" class="hfeed site">
	<div id="header-search-box">
		<div class="container">
			<form method="get" class="header-searchform form-inline" action="https://thirdeyemom.com/" role="search">
				<div class="header-searchform-inner">
					<input type="text" class="field" name="s" value="" id="s" placeholder="To search type and hit enter" />
					<button type="submit" class="submit"><i class="fa fa-search" title="search button"></i></button>
				</div><!-- .header-searchform-inner -->
			</form><!-- .header-searchform -->
		</div><!-- .container -->
	</div><!-- .header-search-box -->

	
	
	<header id="masthead" class="site-header" role="banner">
		<div class="container clearfix">
			<div class="site-branding pull-left">

				
				<h1 class="site-title"><a href="https://thirdeyemom.com/" rel="home">Thirdeyemom</a></h1>
				<h2 class="site-description">Traveling the World and Doing Good</h2>
			</div><!-- .site-branding -->

			<div class="header-controls pull-right">
				<div id="menu-social" class="menu social-list"><ul id="menu-social-items" class="menu-items social-list list-unstyled"><li id="menu-item-39187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39187"><a href="https://twitter.com/thirdeyemom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39188"><a href="https://www.facebook.com/Thirdeyemom-151463044948533/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-39189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39189"><a href="https://www.instagram.com/thirdeyemom/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				<a id="header-search-button" href="#"><i class="fa fa-search"></i></a>
			</div><!-- .header-controls -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" data-small-nav-title="Navigation">
		<div class="container">
					<ul id="menu-featured-posts" class="nav-bar"><li id="menu-item-39182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39182"><a href="https://thirdeyemom.com">Home</a></li>
<li id="menu-item-7336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7336"><a href="https://thirdeyemom.com/about/">About Me</a></li>
<li id="menu-item-39181" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39181"><a href="https://thirdeyemom.com/blog/">BLOG</a></li>
<li id="menu-item-39259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39259"><a href="https://thirdeyemom.com/destinations/">DESTINATIONS</a></li>
<li id="menu-item-27467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27467"><a href="https://thirdeyemom.com/my-photography/">MY PHOTOGRAPHY</a></li>
<li id="menu-item-25655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25655"><a href="https://thirdeyemom.com/gifts-that-give-back/">GIFTS THAT GIVE BACK</a></li>
<li id="menu-item-39342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39342"><a href="https://thirdeyemom.com/catalog/">SHOP</a></li>
</ul>				</div><!-- .container -->
	</nav><!-- #site-navigation -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<div id="main" class="site-main" role="main">

		
							

<article id="post-39651" class="post-39651 post type-post status-publish format-standard has-post-thumbnail hentry category-child-labor-topics category-food-security category-global-health-vaccines category-topics category-ngos category-humanitarian category-poverty-topics category-advocacy-and-social-good category-women-and-girls tag-endofchildhood tag-save-the-children tag-social-good-2 tag-thirdeyemom has-featured-img">

	<div id="single-featured-img-container">
		<div class="image-overlay"></div>
		<div class="container single-featured-img-inner">
			<header class="entry-header">
				<h1 class="entry-title">Where it is Best and Worst in the World to be a Child</h1>
			</header><!-- .entry-header -->
		</div><!-- .single-featured-img-inner -->
	</div><!-- #single-featured-img-container -->

		<div class="container">
			
<div class="hentry-inner inactive-sidebar">

	<div class="entry-author clearfix"><div class="avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/34521806dc69f556074c4ef0b1fd3b9e?s=132&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/34521806dc69f556074c4ef0b1fd3b9e?s=264&#038;d=identicon&#038;r=g 2x' class='avatar avatar-132 photo' height='132' width='132' /></div><!-- .avatar-container --><div class="author-info"><span class="author-meta">Posted by</span><span class="author vcard"><a class="url fn n" href="https://thirdeyemom.com/author/thirdeyemom/" title="View all posts by thirdeyemom">thirdeyemom</a></span></div><!-- .author-info --></div><!-- .entry-author -->
	<div class="entry-meta">
		<span class="posted-on"><a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/" rel="bookmark"><time class="entry-date published" datetime="2018-06-01T11:53:29+00:00">June 1, 2018</time></a></span>
				<span class="sep">&mdash;</span>
		<span class="comments-link"><a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/#respond">Leave a Comment</a></span>
		
			</div><!-- .entry-meta -->

	<div class="entry-body">
		<div class="entry-content">
			<p>Save the Children, the world&#8217;s leading independent organization for children, has released the second annual <em>End of Childhood Index</em> in honor of International Children&#8217;s Day, a day to celebrate and raise awareness on children&#8217;s rights and wellbeing around the world. Save the Children&#8217;s annual End of Childhood Index ranks 175 countries based on eight childhood &#8220;ender&#8221; events that jeopardize children&#8217;s chance of a happy, healthy and safe childhood. While the report shows that the majority of countries have made progress for children since last year (95 out of 175 countries), conditions in about 40 countries appear significantly worse and are not improving fast enough.</p>
<p>No country is on track to meet the 2030 SDGs (<a href="https://sustainabledevelopment.un.org" target="_blank" rel="noopener">Sustainable Development Goals</a>) for children.  Over 1 billion children around the world live in countries plagued by poverty and it is not just a developing world problem. In the 2018 report, the United States didn’t rank in the top 10 or top 25. Instead, the U.S. shockingly ranked 36th place smack between Belarus and Russia. The growing urban and rural child poverty rate within the United States continues to widen.  The results of the report may surprise you.</p>
<p>This year&#8217;s report has two components: &#8220;<em>The Many Faces of Exclusion&#8221;</em> and &#8220;<em>Growing Up in Rural America&#8221;</em>, a new U.S. complement that offers first-of-its kind analysis of rural child poverty rates across America as well as state by state ranking of where childhood is most and least threatened. In advance of the report&#8217;s release, I listened in on a telebriefing by Carolyn Miles, President and CEO of Save the Children to get some of the key highlights of the report and a call to action by governments around the world.</p>
<p>Here are some of the key findings worldwide and in America.</p>
<p><a href="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?ssl=1"><img data-attachment-id="39681" data-permalink="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/screen-shot-2018-05-30-at-10-33-29-am/" data-orig-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?fit=4014%2C1324&amp;ssl=1" data-orig-size="4014,1324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527676409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2018-05-30 at 10.33.29 AM" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?fit=300%2C99&amp;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?fit=760%2C251&amp;ssl=1" class="aligncenter size-large wp-image-39681" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?resize=760%2C251&#038;ssl=1" alt="" width="760" height="251" srcset="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?resize=1024%2C338&amp;ssl=1 1024w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?resize=150%2C49&amp;ssl=1 150w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?resize=300%2C99&amp;ssl=1 300w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?resize=768%2C253&amp;ssl=1 768w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?w=1520&amp;ssl=1 1520w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-30-at-10.33.29-AM.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a></p>
<h4></h4>
<p><span id="more-39651"></span></p>
<h4><strong>&#8220;The Many Faces of Exclusion&#8221; &#8211;  World Report </strong></h4>
<p>1 in 4 children around the world have had their childhood ended. &#8220;The Many Faces of Exclusion&#8221; examines 8 childhood &#8220;enders&#8221; that have destroyed children&#8217;s childhoods and impacts them for life:</p>
<ol>
<li>Child Mortality under age 5: Every day over 15,000 children die before reaching their fifth birthday.</li>
<li>Malnutrition : Globally, 155 million children under age 5 suffer from chronic malnutrition, which leads to lifelong physical, developmental and mental stunting.</li>
<li>Children out of school:  1 in 6 school-age children worldwide are out of school, denying these children a way out of poverty through education.</li>
<li>Child Labor: An estimated 152 million children are trapped in child labor with over half doing dangerous work.</li>
<li>Early Marriage: Globally one girl under 15 gets married every 7 seconds, denying them their rights to health, education, income and safety.</li>
<li>Adolescent Births: Every two seconds a girl gives birth.</li>
<li>Children forcibly being displaced due to conflict: Conflict has forced nearly 1 child in 80 from their homes and even some onto the front lines.</li>
<li>Child victims of violence and homicide: Every day more than 200 boys and girls around the world are murdered.</li>
</ol>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/thirdeyemom.com\/2018\/06\/01\/where-it-is-best-and-worst-in-the-world-to-be-a-child\/&quot;,&quot;likes_blog_id&quot;:19871991}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 760px; height: 340px;" data-original-width="760" data-original-height="340" > <div class="gallery-group images-1" style="width: 507px; height: 340px;" data-original-width="507" data-original-height="340" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/iraqi-idps-fleeing-the-conflict-into-camps-in-kurdistan/" border="0" itemprop="url"> <meta itemprop="width" content="503"> <meta itemprop="height" content="336"> <img data-attachment-id="39672" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Arwa-6-Iraq-name-has-been-changed-for-protection.jpg" data-orig-size="4000,2667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;CJ Clarke\/Save the Children&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Arwa* (6) and her family are among the 3.1 displaced people in Iraq. Due to armed conflict the family of seven, were forced to leave their home and flee. They have been living in a camp in Khanaqeen for displaced people since last year. The family lived for a whole month under shelling in their hometown until they managed to escape. Like many IDPs, Arwa* and her family had a very difficult journey getting to Khanaqeen. Now in the camp, Arwa\u0027s family benefit from Save the Children\u0027s WASH programs and facilities. Arwa and her brother attend Save the Children\u0027s Child Friendly Space. ** Please note that this camp is for internally displaced people from Iraq and not for refugees from Syria.&quot;,&quot;created_timestamp&quot;:&quot;1438177704&quot;,&quot;copyright&quot;:&quot;CJ Clarke\/Save the Children&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Iraqi IDP\u0027s fleeing the conflict into camps in Kurdistan&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iraqi IDP&#8217;s fleeing the conflict into camps in Kurdistan" data-image-description="" data-medium-file="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Arwa-6-Iraq-name-has-been-changed-for-protection.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Arwa-6-Iraq-name-has-been-changed-for-protection.jpg?fit=760%2C507&#038;ssl=1" src="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Arwa-6-Iraq-name-has-been-changed-for-protection.jpg?w=503&#038;h=336&#038;ssl=1" width="503" height="336" data-original-width="503" data-original-height="336" itemprop="http://schema.org/image" title="Iraqi IDP&#039;s fleeing the conflict into camps in Kurdistan" alt="Arwa* (6) and her family are among the 3.1 displaced people in Iraq. Due to armed conflict the family of seven, were forced to leave their home and flee. They have been living in a camp in Khanaqeen for displaced people since last year. The family lived for a whole month under shelling in their hometown until they managed to escape. Like many IDPs, Arwa* and her family had a very difficult journey getting to Khanaqeen. Now in the camp, Arwa&#039;s family benefit from Save the Children&#039;s WASH programs and facilities. Arwa and her brother attend Save the Children&#039;s Child Friendly Space. ** Please note that this camp is for internally displaced people from Iraq and not for refugees from Syria." style="width: 503px; height: 336px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Arwa* (6) and her family are among the 3.1 displaced people in Iraq. Due to armed conflict the family of seven, were forced to leave their home and flee. They have been living in a camp in Khanaqeen for displaced people since last year. The family lived for a whole month under shelling in their hometown until they managed to escape. Like many IDPs, Arwa* and her family had a very difficult journey getting to Khanaqeen. Now in the camp, Arwa&#8217;s family benefit from Save the Children&#8217;s WASH programs and facilities. Arwa and her brother attend Save the Children&#8217;s Child Friendly Space. ** Please note that this camp is for internally displaced people from Iraq and not for refugees from Syria. </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 253px; height: 340px;" data-original-width="253" data-original-height="340" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/mother-bdai-22-is-forced-to-collect-drinking-water-from-a-near/" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="166"> <img data-attachment-id="39676" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Bdai-Vietnam.jpg" data-orig-size="5760,3840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Jonathan Hyams\/Save the Children&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Mother Bdai, 22, is forced to collect drinking water from a nearby river. Now the rains have returned there is some water in the river, but it\u0027s very shallow, making it muddy and unsafe to drink. When there is enough water, people can dig channels into the ground close to the river banks to find safer water, or use wells. Bdai (22) has two young children - Gwyn (age 4) and Len (age 1). They live in the rural highland community in Gia Lai province, Vietnam. Bdai is struggling to bring her children up on her own and support her daughter who has been partially paralysed since birth. She earns her income from a small rice and cassava field that was given to her by her father.Because of the drought, Bdai had to plant her crops three months later than usual, and when she did plant them, they failed. She had to reduce her meals, sometimes to just one a day, and became fearful for her children\u0027s future. She had no choice but to borrow money to afford the medicine for her daughter, and was forced to move in with her father and collect manure to sell for income. The money she earns goes towards paying off her debts, buying fertiliser for her field and medicine for her daughter. When asked what her hopes for the future are, she said I dream that my family will have a house and that my children have enough food and clothing, and that they will be able to earn enough money.Save the Children has helped Bdai and her family by providing her with enough rice to feed herself and her family for a month. As well as rice and other nutritious food, we have helped families like Bdai\u0027s through trucking water to the hardest hit communities, distributing water filters to make drinking water safe, and running hygiene promotion sessions so that families know how to keep safe and healthy during the drought.Vietnam is just emerging from the worst drought in 90 years as a result of the strongest El Ni\u00cc\u00b1o on record. It has affected an estimated 2 million people, including 1 million children. The&quot;,&quot;created_timestamp&quot;:&quot;1467800012&quot;,&quot;copyright&quot;:&quot;Jonathan Hyams\/Save the Children&quot;,&quot;focal_length&quot;:&quot;65&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Mother Bdai, 22, is forced to collect drinking water from a near&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mother Bdai, 22, is forced to collect drinking water from a near" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Bdai-Vietnam.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Bdai-Vietnam.jpg?fit=760%2C507&#038;ssl=1" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Bdai-Vietnam.jpg?w=249&#038;h=166&#038;ssl=1" width="249" height="166" data-original-width="249" data-original-height="166" itemprop="http://schema.org/image" title="Mother Bdai, 22, is forced to collect drinking water from a near" alt="Mother Bdai, 22, is forced to collect drinking water from a nearby river. Now the rains have returned there is some water in the river, but it&#039;s very shallow, making it muddy and unsafe to drink. When there is enough water, people can dig channels into the ground close to the river banks to find safer water, or use wells. Bdai (22) has two young children - Gwyn (age 4) and Len (age 1). They live in the rural highland community in Gia Lai province, Vietnam. Bdai is struggling to bring her children up on her own and support her daughter who has been partially paralysed since birth. She earns her income from a small rice and cassava field that was given to her by her father.Because of the drought, Bdai had to plant her crops three months later than usual, and when she did plant them, they failed. She had to reduce her meals, sometimes to just one a day, and became fearful for her children&#039;s future. She had no choice but to borrow money to afford the medicine for her daughter, and was forced to move in with her father and collect manure to sell for income. The money she earns goes towards paying off her debts, buying fertiliser for her field and medicine for her daughter. When asked what her hopes for the future are, she said I dream that my family will have a house and that my children have enough food and clothing, and that they will be able to earn enough money.Save the Children has helped Bdai and her family by providing her with enough rice to feed herself and her family for a month. As well as rice and other nutritious food, we have helped families like Bdai&#039;s through trucking water to the hardest hit communities, distributing water filters to make drinking water safe, and running hygiene promotion sessions so that families know how to keep safe and healthy during the drought.Vietnam is just emerging from the worst drought in 90 years as a result of the strongest El NiÌ±o on record. It has affected an estimated 2 million people, including 1 million children. The" style="width: 249px; height: 166px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Mother Bdai, 22, is forced to collect drinking water from a nearby river. Now the rains have returned there is some water in the river, but it&#8217;s very shallow, making it muddy and unsafe to drink. When there is enough water, people can dig channels into the ground close to the river banks to find safer water, or use wells. Bdai (22) has two young children &#8211; Gwyn (age 4) and Len (age 1). They live in the rural highland community in Gia Lai province, Vietnam. Bdai is struggling to bring her children up on her own and support her daughter who has been partially paralysed since birth. She earns her income from a small rice and cassava field that was given to her by her father.Because of the drought, Bdai had to plant her crops three months later than usual, and when she did plant them, they failed. She had to reduce her meals, sometimes to just one a day, and became fearful for her children&#8217;s future. She had no choice but to borrow money to afford the medicine for her daughter, and was forced to move in with her father and collect manure to sell for income. The money she earns goes towards paying off her debts, buying fertiliser for her field and medicine for her daughter. When asked what her hopes for the future are, she said I dream that my family will have a house and that my children have enough food and clothing, and that they will be able to earn enough money.Save the Children has helped Bdai and her family by providing her with enough rice to feed herself and her family for a month. As well as rice and other nutritious food, we have helped families like Bdai&#8217;s through trucking water to the hardest hit communities, distributing water filters to make drinking water safe, and running hygiene promotion sessions so that families know how to keep safe and healthy during the drought.Vietnam is just emerging from the worst drought in 90 years as a result of the strongest El NiÌ±o on record. It has affected an estimated 2 million people, including 1 million children. The </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/every-last-child-mexico/" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="166"> <img data-attachment-id="39673" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Brissa-15-with-3-week-old-son-Mexico-2.jpg" data-orig-size="3543,2362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Jonathan Hyams\/Save the Children&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Brissa, 15, with her 3 week old son at her mother\u2019s home in Sinaloa, Mexico.&quot;,&quot;created_timestamp&quot;:&quot;1458261818&quot;,&quot;copyright&quot;:&quot;Embargoed for Every Last Child launch 26\/04\/2016&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Every Last Child, Mexico&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Every Last Child, Mexico" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Brissa-15-with-3-week-old-son-Mexico-2.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Brissa-15-with-3-week-old-son-Mexico-2.jpg?fit=760%2C507&#038;ssl=1" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Brissa-15-with-3-week-old-son-Mexico-2.jpg?w=249&#038;h=166&#038;ssl=1" width="249" height="166" data-original-width="249" data-original-height="166" itemprop="http://schema.org/image" title="Every Last Child, Mexico" alt="Brissa, 15, with her 3 week old son at her mother’s home in Sinaloa, Mexico." style="width: 249px; height: 166px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Brissa, 15, with her 3 week old son at her mother’s home in Sinaloa, Mexico. </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 760px; height: 255px;" data-original-width="760" data-original-height="255" > <div class="gallery-group images-1" style="width: 380px; height: 255px;" data-original-width="380" data-original-height="255" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/sita-10-years-old-makes-bricks-in-the-brick-factory-where-she/" border="0" itemprop="url"> <meta itemprop="width" content="376"> <meta itemprop="height" content="251"> <img data-attachment-id="39674" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Sita-10-Nepal-name-has-been-changed-for-protection.jpg" data-orig-size="5569,3713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Oli Cohen \/ Save the Children&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;One of a series of photographs taken during the DRTV shoot which took place in Nepal in December 2017.\n10-year-old Sita* works in a brick kiln in the Bhaktapur district of Nepal. She\u2019s had to drop out of school in order to help support her family. And every day, she gets up at sunrise and toils until late \u2013 shaping bricks out of clay, carrying backbreaking loads and breathing dust and smoke deep into her lungs. \n\nWorking in the kiln leaves Sita* exhausted and means she\u2019s missing out a vital education. \n\nThat\u2019s why we\u2019re working in partnership with the Child Development Society (CDS) to stamp out child labour and protect those living and working in brick kilns. We\u2019re encouraging parents to keep their children in school, setting up daycare centres and running Child Clubs, where youngsters like Sita* can learn, play and thrive.&quot;,&quot;created_timestamp&quot;:&quot;1513325782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Sita*, 10 years old, makes bricks in the brick factory where she&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sita*, 10 years old, makes bricks in the brick factory where she" data-image-description="" data-medium-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Sita-10-Nepal-name-has-been-changed-for-protection.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Sita-10-Nepal-name-has-been-changed-for-protection.jpg?fit=760%2C507&#038;ssl=1" src="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Sita-10-Nepal-name-has-been-changed-for-protection.jpg?w=376&#038;h=251&#038;ssl=1" width="376" height="251" data-original-width="376" data-original-height="251" itemprop="http://schema.org/image" title="Sita*, 10 years old, makes bricks in the brick factory where she" alt="One of a series of photographs taken during the DRTV shoot which took place in Nepal in December 2017. 10-year-old Sita* works in a brick kiln in the Bhaktapur district of Nepal. She’s had to drop out of school in order to help support her family. And every day, she gets up at sunrise and toils until late – shaping bricks out of clay, carrying backbreaking loads and breathing dust and smoke deep into her lungs. Working in the kiln leaves Sita* exhausted and means she’s missing out a vital education. That’s why we’re working in partnership with the Child Development Society (CDS) to stamp out child labour and protect those living and working in brick kilns. We’re encouraging parents to keep their children in school, setting up daycare centres and running Child Clubs, where youngsters like Sita* can learn, play and thrive." style="width: 376px; height: 251px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> One of a series of photographs taken during the DRTV shoot which took place in Nepal in December 2017. 10-year-old Sita* works in a brick kiln in the Bhaktapur district of Nepal. She’s had to drop out of school in order to help support her family. And every day, she gets up at sunrise and toils until late – shaping bricks out of clay, carrying backbreaking loads and breathing dust and smoke deep into her lungs. Working in the kiln leaves Sita* exhausted and means she’s missing out a vital education. That’s why we’re working in partnership with the Child Development Society (CDS) to stamp out child labour and protect those living and working in brick kilns. We’re encouraging parents to keep their children in school, setting up daycare centres and running Child Clubs, where youngsters like Sita* can learn, play and thrive. </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 380px; height: 255px;" data-original-width="380" data-original-height="255" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/urbanisering/" border="0" itemprop="url"> <meta itemprop="width" content="376"> <meta itemprop="height" content="251"> <img data-attachment-id="39675" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Street-Children-age-12-Ethiopia-1.jpg" data-orig-size="5760,3840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Redd Barna&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Barna uten barndomADDIS ABABA: Klokken er halv sju om morgenen p\u0152 den store busstasjonen Merkato i Etiopias hovedstad Addis Ababa. Sola er akkurat kommet opp og kaster lange skygger inn over mylderet av mennesker og kj\u00bfret\u00bfy. Bussene, som har begynt \u0152 komme inn fra distriktet, spyr ut en kraftig eksos. - Denne dagen, som alle andre dager, skal det komme hundrevis av barn og unge inn til de tre busstasjonene i millionbyen. Mange kommer alene og har aldri tidligere satt sine bein i en by. De kommer uten f\u00bflge av voksne \u00d0 helt uforberedt p\u0152 farene som venter dem. De kommer p\u0152 jakt etter et bedre liv.Farlig liv p\u0152 gata - Abdie (13) og Abushe (12) beveger seg raskt og erfarent rundt i dette kaoset. Busstasjonen er deres hjem: Her sover de, spiser de, arbeider de, lever de. - -\u0026amp;#09 - Jeg har bodd her siden jeg var ni \u0152r gammel. Jeg sover der borte, sier Abdie og peker p\u0152 et hj\u00bfrne av asfalten, inn til en vegg. - Abdie mistet begge foreldrene i en trafikkulykke da han var tre \u0152r gammel. I noen \u0152r bodde den foreldrel\u00bfse gutten hos fjerne slektninger i landsbyen, men hadde det ikke godt der. S\u0152 da han s\u0152 en mulighet til \u0152 reise til Addis, grep han sjansen. Men livet i storbyen ble ikke slik han h\u0152pet \u00d0 han kom seg aldri videre fra busstasjonen. - -\u0026amp;#09 - Jeg dr\u00bfmte om \u0152 f\u0152 g\u0152 p\u0152 skole. Jeg kan skrive, men ikke lese, sier han og graver fram to umodne appelsiner fra lommene i den skitne jakken. Det er dagens frokost, som han deler med bestevennen Abushe. De to guttene satser p\u0152 at det blir mer \u0152 spise senere p\u0152 dagen. - -\u0026amp;#09 - Om ettermiddagen g\u0152r vi bort til et hotell i n\u00berheten. Rundt klokka halv tre kaster de ut litt rester fra lunsj-serveringen. Vi pleier ogs\u0152 \u0152 lete etter mat i s\u00bfppelspann. Noen ganger finner vi noe som kan spises, andre ganger ikke. - Abdie skreller en av de to appelsinene som skal holde ham og bestevennen Abushe g\u0152ende halve dagen. - -\u0026amp;#09 - Det store problemet v\u0152rt er \u0152 finne mat, legger Abushe til mens han langs&quot;,&quot;created_timestamp&quot;:&quot;1417156821&quot;,&quot;copyright&quot;:&quot;Redd Barna&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Urbanisering&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Urbanisering" data-image-description="" data-medium-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Street-Children-age-12-Ethiopia-1.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Street-Children-age-12-Ethiopia-1.jpg?fit=760%2C507&#038;ssl=1" src="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Street-Children-age-12-Ethiopia-1.jpg?w=376&#038;h=251&#038;ssl=1" width="376" height="251" data-original-width="376" data-original-height="251" itemprop="http://schema.org/image" title="Urbanisering" alt="Barna uten barndomADDIS ABABA: Klokken er halv sju om morgenen pŒ den store busstasjonen Merkato i Etiopias hovedstad Addis Ababa. Sola er akkurat kommet opp og kaster lange skygger inn over mylderet av mennesker og kj¿ret¿y. Bussene, som har begynt Œ komme inn fra distriktet, spyr ut en kraftig eksos. - Denne dagen, som alle andre dager, skal det komme hundrevis av barn og unge inn til de tre busstasjonene i millionbyen. Mange kommer alene og har aldri tidligere satt sine bein i en by. De kommer uten f¿lge av voksne Ð helt uforberedt pŒ farene som venter dem. De kommer pŒ jakt etter et bedre liv.Farlig liv pŒ gata - Abdie (13) og Abushe (12) beveger seg raskt og erfarent rundt i dette kaoset. Busstasjonen er deres hjem: Her sover de, spiser de, arbeider de, lever de. - -&amp;#09 - Jeg har bodd her siden jeg var ni Œr gammel. Jeg sover der borte, sier Abdie og peker pŒ et hj¿rne av asfalten, inn til en vegg. - Abdie mistet begge foreldrene i en trafikkulykke da han var tre Œr gammel. I noen Œr bodde den foreldrel¿se gutten hos fjerne slektninger i landsbyen, men hadde det ikke godt der. SŒ da han sŒ en mulighet til Œ reise til Addis, grep han sjansen. Men livet i storbyen ble ikke slik han hŒpet Ð han kom seg aldri videre fra busstasjonen. - -&amp;#09 - Jeg dr¿mte om Œ fŒ gŒ pŒ skole. Jeg kan skrive, men ikke lese, sier han og graver fram to umodne appelsiner fra lommene i den skitne jakken. Det er dagens frokost, som han deler med bestevennen Abushe. De to guttene satser pŒ at det blir mer Œ spise senere pŒ dagen. - -&amp;#09 - Om ettermiddagen gŒr vi bort til et hotell i n¾rheten. Rundt klokka halv tre kaster de ut litt rester fra lunsj-serveringen. Vi pleier ogsŒ Œ lete etter mat i s¿ppelspann. Noen ganger finner vi noe som kan spises, andre ganger ikke. - Abdie skreller en av de to appelsinene som skal holde ham og bestevennen Abushe gŒende halve dagen. - -&amp;#09 - Det store problemet vŒrt er Œ finne mat, legger Abushe til mens han langs" style="width: 376px; height: 251px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Barna uten barndomADDIS ABABA: Klokken er halv sju om morgenen pŒ den store busstasjonen Merkato i Etiopias hovedstad Addis Ababa. Sola er akkurat kommet opp og kaster lange skygger inn over mylderet av mennesker og kj¿ret¿y. Bussene, som har begynt Œ komme inn fra distriktet, spyr ut en kraftig eksos. &#8211; Denne dagen, som alle andre dager, skal det komme hundrevis av barn og unge inn til de tre busstasjonene i millionbyen. Mange kommer alene og har aldri tidligere satt sine bein i en by. De kommer uten f¿lge av voksne Ð helt uforberedt pŒ farene som venter dem. De kommer pŒ jakt etter et bedre liv.Farlig liv pŒ gata &#8211; Abdie (13) og Abushe (12) beveger seg raskt og erfarent rundt i dette kaoset. Busstasjonen er deres hjem: Her sover de, spiser de, arbeider de, lever de. &#8211; -&amp;#09 &#8211; Jeg har bodd her siden jeg var ni Œr gammel. Jeg sover der borte, sier Abdie og peker pŒ et hj¿rne av asfalten, inn til en vegg. &#8211; Abdie mistet begge foreldrene i en trafikkulykke da han var tre Œr gammel. I noen Œr bodde den foreldrel¿se gutten hos fjerne slektninger i landsbyen, men hadde det ikke godt der. SŒ da han sŒ en mulighet til Œ reise til Addis, grep han sjansen. Men livet i storbyen ble ikke slik han hŒpet Ð han kom seg aldri videre fra busstasjonen. &#8211; -&amp;#09 &#8211; Jeg dr¿mte om Œ fŒ gŒ pŒ skole. Jeg kan skrive, men ikke lese, sier han og graver fram to umodne appelsiner fra lommene i den skitne jakken. Det er dagens frokost, som han deler med bestevennen Abushe. De to guttene satser pŒ at det blir mer Œ spise senere pŒ dagen. &#8211; -&amp;#09 &#8211; Om ettermiddagen gŒr vi bort til et hotell i n¾rheten. Rundt klokka halv tre kaster de ut litt rester fra lunsj-serveringen. Vi pleier ogsŒ Œ lete etter mat i s¿ppelspann. Noen ganger finner vi noe som kan spises, andre ganger ikke. &#8211; Abdie skreller en av de to appelsinene som skal holde ham og bestevennen Abushe gŒende halve dagen. &#8211; -&amp;#09 &#8211; Det store problemet vŒrt er Œ finne mat, legger Abushe til mens han langs </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>&nbsp;</p>
<p><em>Photos, statistics and captions are from Save the Children. To read each photos caption and story, click on the photo to enlarge.</em></p>
<p>The report looks at the underlying factors to why this is happening and why 1.2 billion children are at risk of losing their childhoods.  There are three key indicators:</p>
<ol>
<li>Poverty: 1 billion children live in countries plagued by poverty.</li>
<li>Conflict: 240 million children live in countries affected by conflict and fragility.</li>
<li>Discrimination against girls: 575 million girls live in countries characterized by discrimination against girls.</li>
</ol>
<p>Key Trends from the Report:</p>
<ul>
<li>By 2030, 150 million girls will marry before their 18th birthday. Despite the <a href="https://sustainabledevelopment.un.org/?menu=1300" target="_blank" rel="noopener">SDG (Sustainable Development Goal)</a> #5 to achieve gender equality and empower all women and girls, 1 in 4 women between the ages of 20 and 24 were married before the age of 18 denying them the opportunity of an education and causing early child-rearing. The poorest girls in the world are four times more likely to marry early.</li>
<li>The world is witnessing the highest level of displacement in all time with 20 people newly displaced every minute each day.</li>
<li>263 million children are excluded from going to school.</li>
<li>By 2025, 130 million children will be stunted due to malnutrition (over one half live in Sub-Saharan Africa).</li>
</ul>
<p>The report ranks the best and worst 175 countries to have a happy, healthy childhood. While Scandinavian countries are towards the top so is Singapore. Africa and other conflict regions are the worst. Shockingly, the United States is ranked 36th between Belarus and Russia.</p>
<p>Although these figures are somewhat numbing there is hope, and progress has been made. 95 out of the 175 countries measured have made progress which indicates smart investment and policy-making does work.</p>
<h4><strong>So what needs to be done?</strong></h4>
<p>Save the Children recommends three critical call to action items for each country to address these issues.</p>
<ol>
<li>Make investing in health, education and nutrition for children a priority.</li>
<li>Look at the poorest and wealthiest children inside of each country and try to understand the reasons behind the gap.</li>
<li>When you look within a country by measuring statistics, make sure that <em>all</em> children are being measured. For example, both boys and girls, rural and urban, poor and wealthy.</li>
</ol>
<p><span style="color: #000000;"><em> To read the report &#8220;Faces of Exclusion&#8221; in full, <a style="color: #000000;" href="https://campaigns.savethechildren.net/end-of-childhood?smtrctid=AAC$5p&amp;cid=Email::Outbound%20Campaign:End_Of_Childhood_Email_1_Mass:053018" target="_blank" rel="noopener">click here.</a> </em></span></p>
<h4>&#8220;Growing Up in Rural America&#8221;</h4>
<p>It is shocking that the United States, one of the wealthiest countries in the world, was ranked 36th in the world in Save the Children&#8217;s report. Oftentimes, there are many misconceptions about poverty in the US and a lot is not covered in the press. Save the Children wanted to dig deeper into the reasons why and uncover the urban and rural poverty gap for each state. The report identifies 5 childhood enders in the US:</p>
<ol>
<li>Infant Mortality Rates: 23,161 babies died before their first birthday in 2016.</li>
<li>Malnutrition and Food Security: 12.9 million children &#8211; approximately 1 out of every 7 &#8211; lived in food insecure households in 2015.</li>
<li>High School Drop Out Rates: Around 707,000 teens aged 16-19 were not in school and not high school graduates in 2016.</li>
<li>Teen Pregnancy: 209,809 babies were born to girls aged 15 to 19 in the U.S. in 2016.</li>
<li>Child Homicide/Suicide: Roughly 5,300 children were killed or committed suicide in 2016.</li>
</ol>
<div id="attachment_39689" style="width: 770px" class="wp-caption aligncenter"><a href="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?ssl=1"><img data-attachment-id="39689" data-permalink="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/child-poverty-by-county/" data-orig-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?fit=1475%2C1263&amp;ssl=1" data-orig-size="1475,1263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Child Poverty By County" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?fit=300%2C257&amp;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?fit=760%2C651&amp;ssl=1" class="size-large wp-image-39689" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?resize=760%2C651&#038;ssl=1" alt="" width="760" height="651" srcset="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?resize=1024%2C877&amp;ssl=1 1024w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?resize=150%2C128&amp;ssl=1 150w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?resize=300%2C257&amp;ssl=1 300w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?resize=768%2C658&amp;ssl=1 768w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Child-Poverty-By-County.png?w=1475&amp;ssl=1 1475w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Graph: Save the Children</em></p></div>
<p>The research shows that the highest rates of childhood poverty exist in the Southeastern states and in some places, the child poverty goes back three generations of children growing up poor. Nationwide, 1 in 5 children live in poverty however in rural areas 1 in 4 children live in poverty in rural areas. Most alarming is the fact that rural children under age 6 who are the most vulnerable, are living with a poverty rate of 27th in some rural places.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/thirdeyemom.com\/2018\/06\/01\/where-it-is-best-and-worst-in-the-world-to-be-a-child\/&quot;,&quot;likes_blog_id&quot;:19871991}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 760px; height: 380px;" data-original-width="760" data-original-height="380" > <div class="gallery-group images-1" style="width: 505px; height: 380px;" data-original-width="505" data-original-height="380" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/shelby-mississippi/" border="0" itemprop="url"> <meta itemprop="width" content="501"> <meta itemprop="height" content="376"> <img data-attachment-id="39688" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Shelby-Mississippi.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;Downtown Shelby, Mississippi on a spring day in 2018. One hundred years ago, Shelby was one of the wealthiest cities per capita in the Delta.&quot;,&quot;created_timestamp&quot;:&quot;1525866260&quot;,&quot;copyright&quot;:&quot;Sara Neumann, Save the Children&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shelby, Mississippi" data-image-description="" data-medium-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Shelby-Mississippi.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Shelby-Mississippi.jpg?fit=760%2C570&#038;ssl=1" src="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Shelby-Mississippi.jpg?w=501&#038;h=376&#038;ssl=1" width="501" height="376" data-original-width="501" data-original-height="376" itemprop="http://schema.org/image" title="Shelby, Mississippi" alt="Downtown Shelby, Mississippi on a spring day in 2018. One hundred years ago, Shelby was one of the wealthiest cities per capita in the Delta." style="width: 501px; height: 376px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Downtown Shelby, Mississippi on a spring day in 2018. One hundred years ago, Shelby was one of the wealthiest cities per capita in the Delta. </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 255px; height: 380px;" data-original-width="255" data-original-height="380" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/michaela-and-her-son-liam-7-months-arkansas/" border="0" itemprop="url"> <meta itemprop="width" content="251"> <meta itemprop="height" content="376"> <img data-attachment-id="39686" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Michaela-and-son-Liam-7-months.jpg" data-orig-size="3771,5657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;\u00a9Eli Murray Photography\rwww.eli&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Michaela and her son Liam, 7 months, Arkansas&quot;,&quot;created_timestamp&quot;:&quot;1493301354&quot;,&quot;copyright&quot;:&quot;Eli Murray for Save the Children&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Michaela and her son Liam, 7 months, Arkansas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Michaela and her son Liam, 7 months, Arkansas" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Michaela-and-son-Liam-7-months.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Michaela-and-son-Liam-7-months.jpg?fit=683%2C1024&#038;ssl=1" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Michaela-and-son-Liam-7-months.jpg?w=251&#038;h=376&#038;ssl=1" width="251" height="376" data-original-width="251" data-original-height="376" itemprop="http://schema.org/image" title="Michaela and her son Liam, 7 months, Arkansas" alt="Michaela and her son Liam, 7 months, Arkansas" style="width: 251px; height: 376px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Michaela and her son Liam, 7 months, Arkansas </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 760px; height: 347px;" data-original-width="760" data-original-height="347" > <div class="gallery-group images-1" style="width: 518px; height: 347px;" data-original-width="518" data-original-height="347" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/appalachia/" border="0" itemprop="url"> <meta itemprop="width" content="514"> <meta itemprop="height" content="343"> <img data-attachment-id="39683" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Appalachia.jpg" data-orig-size="5760,3840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Save the Children&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522201511&quot;,&quot;copyright&quot;:&quot;Ellery Lamm, Save the Children&quot;,&quot;focal_length&quot;:&quot;88&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Appalachia" data-image-description="" data-medium-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Appalachia.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Appalachia.jpg?fit=760%2C507&#038;ssl=1" src="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Appalachia.jpg?w=514&#038;h=343&#038;ssl=1" width="514" height="343" data-original-width="514" data-original-height="343" itemprop="http://schema.org/image" title="Appalachia" alt="Appalachia" style="width: 514px; height: 343px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 242px; height: 347px;" data-original-width="242" data-original-height="347" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/lexie-9-kentucky/" border="0" itemprop="url"> <meta itemprop="width" content="238"> <meta itemprop="height" content="159"> <img data-attachment-id="39685" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Lexie-9-Kentucky.jpg" data-orig-size="5760,3840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ellery Lamm, Save the Children&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lexie, 9, Kentucky" data-image-description="" data-medium-file="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Lexie-9-Kentucky.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Lexie-9-Kentucky.jpg?fit=760%2C507&#038;ssl=1" src="https://i2.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Lexie-9-Kentucky.jpg?w=238&#038;h=159&#038;ssl=1" width="238" height="159" data-original-width="238" data-original-height="159" itemprop="http://schema.org/image" title="Lexie, 9, Kentucky" alt="Lexie, 9, Kentucky" style="width: 238px; height: 159px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/preston-2-california/" border="0" itemprop="url"> <meta itemprop="width" content="238"> <meta itemprop="height" content="180"> <img data-attachment-id="39687" data-orig-file="https://thirdeyemom.com/wp-content/uploads/2018/05/Preston-2-California.jpg" data-orig-size="6214,4695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Tamar Levine&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473331517&quot;,&quot;copyright&quot;:&quot;Tamar Levine for Save the Children&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Preston, 2, California" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Preston-2-California.jpg?fit=300%2C227&#038;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Preston-2-California.jpg?fit=760%2C574&#038;ssl=1" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/Preston-2-California.jpg?w=238&#038;h=180&#038;ssl=1" width="238" height="180" data-original-width="238" data-original-height="180" itemprop="http://schema.org/image" title="Preston, 2, California" alt="Preston, 2, California" style="width: 238px; height: 180px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><em>All photos above from Save the Children. To read captions or view as slide show, click on the photos to enlarge. </em></p>
<p>Save the Children is urging three main call of action items to policymakers in the US:</p>
<ol>
<li>Must treat rural childhood poverty in the U.S. as an emergency. Right now it is getting no attention and the devastating impact of childhood poverty will be lifelong if nothing is changed. Many people have no idea that the life expectancy in Appalachia is less than in Bangladesh.</li>
<li>More funding needs to go toward community-based solutions as locally-based initiatives is what works best.</li>
<li>More investment must be placed in the early years for children (under age 6) when they are most vulnerable. Unfortunately many rural communities lack proper health care, educational services, employment opportunities and mental health support.</li>
</ol>
<p><em>To read &#8220;Growing Up Rural in America&#8221; <a href="https://www.savethechildren.org/content/dam/global/reports/2018-end-of-childhood-report-us.pdf" target="_blank" rel="noopener">click here.</a> </em></p>
<h4>Closing thoughts:</h4>
<p>Not all news is grim. There is hope that proper policies and investments can and do work to create change. However, we need to act now while we can impact change. The increasing inequality within children is very alarming. The gap between rich and poor is widening in both the US and around the world and the poorest, most vulnerable children  are getting further and further behind creating a lifelong vicious cycle of poverty.</p>
<p><em>To learn more about Save the Children, please visit <a href="https://www.savethechildren.org/us/about-us/why-save-the-children" target="_blank" rel="noopener">www.savethechildren.org</a></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">I would love it if you shared!</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39651" class="share-facebook sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39651" class="share-twitter sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39651" class="share-linkedin sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39651" class="share-google-plus-1 sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39651" class="share-pinterest sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19871991-39651-5b11a65a0659f' data-src='https://widgets.wp.com/likes/#blog_id=19871991&amp;post_id=39651&amp;origin=thirdeyemom.com&amp;obj_id=19871991-39651-5b11a65a0659f' data-name='like-post-frame-19871991-39651-5b11a65a0659f'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="entry-tags"><span>#</span><a href="https://thirdeyemom.com/tag/endofchildhood/" rel="tag">EndofChildhood</a> <span>#</span><a href="https://thirdeyemom.com/tag/save-the-children/" rel="tag">Save the Children</a> <span>#</span><a href="https://thirdeyemom.com/tag/social-good-2/" rel="tag">Social Good</a> <span>#</span><a href="https://thirdeyemom.com/tag/thirdeyemom/" rel="tag">thirdeyemom</a></div><!-- .entry-tags -->
			<div class="entry-cats">
				<a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/child-labor-topics/" rel="category tag">Child Labor, Marriage, Education and Survival</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/food-security/" rel="category tag">Food Security</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/global-health-vaccines/" rel="category tag">Global Health</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/" rel="category tag">Global Issues</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/ngos/" rel="category tag">Global Non-Profit Organizations and Social Good Enterprises</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/humanitarian/" rel="category tag">Humanitarian</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/poverty-topics/" rel="category tag">Poverty</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/" rel="category tag">SOCIAL GOOD</a> <a href="https://thirdeyemom.com/category/advocacy-and-social-good/topics/women-and-girls/" rel="category tag">Women and Girls</a>			</div><!-- .entry-cats -->
		</footer><!-- .entry-footer -->
	</div><!-- .entry-body -->

</div><!-- .hentry-inner -->
	</div><!-- .container -->

</article><!-- #post-## -->			
			
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thirdeyemom.com/2018/05/30/meet-ignite-journeys-that-connect-inspire-and-transform/" rel="prev"><span class="meta-nav">&larr;</span> Meet Ignite: Journeys that Connect, Inspire and Transform</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
								<div class="hentry-bottom">
					<div class="hentry-bottom-inner container">
					
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=19871991&#038;postid=39651&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.1.1&#038;sig=e46869aaa9033ced3d91232334323b2e3124957c#parent=https%3A%2F%2Fthirdeyemom.com%2F2018%2F06%2F01%2Fwhere-it-is-best-and-worst-in-the-world-to-be-a-child%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
					</div><!-- .hentry-inner -->
				</div><!-- .hentry-bottom -->
				
			
		
		</div><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
			<div id="footer-widgets" class="footer-widget-area row">
				<div class="col-lg-3 col-md-3 footer-widget"><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4 class="widget-title">Subscribe to Blog via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 24,732 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://thirdeyemom.com/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside></div><!-- .col --><div class="col-lg-3 col-md-3 footer-widget"><aside id="categories-5" class="widget widget_categories"><h4 class="widget-title">SEARCH BY CATEGORY</h4><form action="https://thirdeyemom.com" method="get"><label class="screen-reader-text" for="cat">SEARCH BY CATEGORY</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1098">CULTURE</option>
	<option class="level-0" value="194649010">SOCIAL GOOD</option>
	<option class="level-1" value="195515972">&nbsp;&nbsp;&nbsp;Gifts that Give Back</option>
	<option class="level-1" value="2133">&nbsp;&nbsp;&nbsp;Global Issues</option>
	<option class="level-2" value="197535768">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Child Labor, Marriage, Education and Survival</option>
	<option class="level-2" value="23993">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Conservation/Environment</option>
	<option class="level-2" value="129003">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food Security</option>
	<option class="level-2" value="83748752">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Global Health</option>
	<option class="level-2" value="150052">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Humanitarian</option>
	<option class="level-2" value="81899267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Poverty</option>
	<option class="level-2" value="435936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Women and Girls</option>
	<option class="level-1" value="31192">&nbsp;&nbsp;&nbsp;Global Non-Profit Organizations and Social Good Enterprises</option>
	<option class="level-0" value="317585">TRAVEL</option>
	<option class="level-1" value="112801">&nbsp;&nbsp;&nbsp;Adventure Travel</option>
	<option class="level-2" value="589937156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Skiing</option>
	<option class="level-2" value="2736412">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trekking/Hiking</option>
	<option class="level-2" value="424432">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Walking tours</option>
	<option class="level-1" value="11272802">&nbsp;&nbsp;&nbsp;Family Travel</option>
	<option class="level-2" value="25002">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;National Parks</option>
	<option class="level-1" value="54150126">&nbsp;&nbsp;&nbsp;TRAVEL BY REGION</option>
	<option class="level-2" value="589937154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Africa</option>
	<option class="level-3" value="50092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ethiopia</option>
	<option class="level-3" value="589937132">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kenya</option>
	<option class="level-3" value="44550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Morocco</option>
	<option class="level-3" value="6231">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South Africa</option>
	<option class="level-3" value="589937163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tanzania</option>
	<option class="level-2" value="589937151">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Asia</option>
	<option class="level-3" value="1470">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China</option>
	<option class="level-3" value="3054">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;India</option>
	<option class="level-3" value="406475">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nepal</option>
	<option class="level-2" value="589937155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Australasia</option>
	<option class="level-3" value="589937177">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Australia</option>
	<option class="level-3" value="5833">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New Zealand</option>
	<option class="level-2" value="589937152">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Caribbean</option>
	<option class="level-3" value="16719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuba</option>
	<option class="level-3" value="329454159">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Haiti</option>
	<option class="level-2" value="589937150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central America</option>
	<option class="level-3" value="162289">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Belize</option>
	<option class="level-3" value="9710">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Costa Rica</option>
	<option class="level-4" value="589937157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Osa Peninsula</option>
	<option class="level-3" value="22197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guatemala</option>
	<option class="level-3" value="6738">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Honduras</option>
	<option class="level-3" value="162301">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua</option>
	<option class="level-2" value="589937153">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Europe</option>
	<option class="level-3" value="22733">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Czech Republic</option>
	<option class="level-3" value="1311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;England</option>
	<option class="level-3" value="4704">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;France</option>
	<option class="level-4" value="589937095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tour de Vanoise</option>
	<option class="level-3" value="7451">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iceland</option>
	<option class="level-3" value="61320">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Romania</option>
	<option class="level-3" value="8120">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Switzerland</option>
	<option class="level-2" value="589937148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;North America</option>
	<option class="level-3" value="2443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Canada</option>
	<option class="level-3" value="783">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mexico</option>
	<option class="level-3" value="5850">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;United States</option>
	<option class="level-4" value="24592">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arizona</option>
	<option class="level-4" value="1337">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;California</option>
	<option class="level-4" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Colorado</option>
	<option class="level-4" value="1657">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florida</option>
	<option class="level-4" value="11106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Illinois</option>
	<option class="level-4" value="19886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Minnesota</option>
	<option class="level-4" value="159816333">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Montana</option>
	<option class="level-4" value="59355">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New Mexico</option>
	<option class="level-4" value="4614">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New York</option>
	<option class="level-4" value="589937098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;North Carolina</option>
	<option class="level-4" value="14040">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South Dakota</option>
	<option class="level-4" value="59361">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Utah</option>
	<option class="level-4" value="1834">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Virginia</option>
	<option class="level-4" value="4462">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Washington DC</option>
	<option class="level-4" value="11108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wisconsin</option>
	<option class="level-2" value="589937149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South America</option>
	<option class="level-3" value="18939">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Argentina</option>
	<option class="level-3" value="306844890">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolivia</option>
	<option class="level-3" value="7520">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile</option>
	<option class="level-3" value="36547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Peru</option>
	<option class="level-3" value="12693">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Uruguay</option>
	<option class="level-0" value="589937158">TRAVEL PHOTOGRAPHY</option>
	<option class="level-1" value="589937159">&nbsp;&nbsp;&nbsp;Weekly Photo Challenges</option>
	<option class="level-0" value="589937167">TRAVEL RESOURCES</option>
	<option class="level-1" value="589937264">&nbsp;&nbsp;&nbsp;Study Abroad</option>
	<option class="level-1" value="40744076">&nbsp;&nbsp;&nbsp;Volunteering Abroad</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><!-- .col --><div class="col-lg-3 col-md-3 footer-widget"><aside id="archives-5" class="widget widget_archive"><h4 class="widget-title">POSTS BY MONTH</h4>		<label class="screen-reader-text" for="archives-dropdown-5">POSTS BY MONTH</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://thirdeyemom.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://thirdeyemom.com/2018/05/'> May 2018 &nbsp;(4)</option>
	<option value='https://thirdeyemom.com/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://thirdeyemom.com/2018/03/'> March 2018 &nbsp;(7)</option>
	<option value='https://thirdeyemom.com/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://thirdeyemom.com/2018/01/'> January 2018 &nbsp;(7)</option>
	<option value='https://thirdeyemom.com/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://thirdeyemom.com/2017/11/'> November 2017 &nbsp;(5)</option>
	<option value='https://thirdeyemom.com/2017/10/'> October 2017 &nbsp;(5)</option>
	<option value='https://thirdeyemom.com/2017/09/'> September 2017 &nbsp;(6)</option>
	<option value='https://thirdeyemom.com/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2017/06/'> June 2017 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2017/05/'> May 2017 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://thirdeyemom.com/2017/03/'> March 2017 &nbsp;(14)</option>
	<option value='https://thirdeyemom.com/2017/02/'> February 2017 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2017/01/'> January 2017 &nbsp;(6)</option>
	<option value='https://thirdeyemom.com/2016/12/'> December 2016 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2016/10/'> October 2016 &nbsp;(14)</option>
	<option value='https://thirdeyemom.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2016/08/'> August 2016 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2016/03/'> March 2016 &nbsp;(14)</option>
	<option value='https://thirdeyemom.com/2016/02/'> February 2016 &nbsp;(5)</option>
	<option value='https://thirdeyemom.com/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2015/12/'> December 2015 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2015/11/'> November 2015 &nbsp;(12)</option>
	<option value='https://thirdeyemom.com/2015/10/'> October 2015 &nbsp;(13)</option>
	<option value='https://thirdeyemom.com/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://thirdeyemom.com/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2015/07/'> July 2015 &nbsp;(6)</option>
	<option value='https://thirdeyemom.com/2015/06/'> June 2015 &nbsp;(7)</option>
	<option value='https://thirdeyemom.com/2015/05/'> May 2015 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2015/04/'> April 2015 &nbsp;(13)</option>
	<option value='https://thirdeyemom.com/2015/03/'> March 2015 &nbsp;(16)</option>
	<option value='https://thirdeyemom.com/2015/02/'> February 2015 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2015/01/'> January 2015 &nbsp;(15)</option>
	<option value='https://thirdeyemom.com/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2014/11/'> November 2014 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2014/10/'> October 2014 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2014/09/'> September 2014 &nbsp;(12)</option>
	<option value='https://thirdeyemom.com/2014/08/'> August 2014 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2014/05/'> May 2014 &nbsp;(15)</option>
	<option value='https://thirdeyemom.com/2014/04/'> April 2014 &nbsp;(13)</option>
	<option value='https://thirdeyemom.com/2014/03/'> March 2014 &nbsp;(15)</option>
	<option value='https://thirdeyemom.com/2014/02/'> February 2014 &nbsp;(7)</option>
	<option value='https://thirdeyemom.com/2014/01/'> January 2014 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://thirdeyemom.com/2013/11/'> November 2013 &nbsp;(13)</option>
	<option value='https://thirdeyemom.com/2013/10/'> October 2013 &nbsp;(18)</option>
	<option value='https://thirdeyemom.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://thirdeyemom.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://thirdeyemom.com/2013/07/'> July 2013 &nbsp;(15)</option>
	<option value='https://thirdeyemom.com/2013/06/'> June 2013 &nbsp;(16)</option>
	<option value='https://thirdeyemom.com/2013/05/'> May 2013 &nbsp;(19)</option>
	<option value='https://thirdeyemom.com/2013/04/'> April 2013 &nbsp;(16)</option>
	<option value='https://thirdeyemom.com/2013/03/'> March 2013 &nbsp;(18)</option>
	<option value='https://thirdeyemom.com/2013/02/'> February 2013 &nbsp;(18)</option>
	<option value='https://thirdeyemom.com/2013/01/'> January 2013 &nbsp;(19)</option>
	<option value='https://thirdeyemom.com/2012/12/'> December 2012 &nbsp;(14)</option>
	<option value='https://thirdeyemom.com/2012/11/'> November 2012 &nbsp;(20)</option>
	<option value='https://thirdeyemom.com/2012/10/'> October 2012 &nbsp;(22)</option>
	<option value='https://thirdeyemom.com/2012/09/'> September 2012 &nbsp;(14)</option>
	<option value='https://thirdeyemom.com/2012/08/'> August 2012 &nbsp;(9)</option>
	<option value='https://thirdeyemom.com/2012/07/'> July 2012 &nbsp;(18)</option>
	<option value='https://thirdeyemom.com/2012/06/'> June 2012 &nbsp;(10)</option>
	<option value='https://thirdeyemom.com/2012/05/'> May 2012 &nbsp;(13)</option>
	<option value='https://thirdeyemom.com/2012/04/'> April 2012 &nbsp;(21)</option>
	<option value='https://thirdeyemom.com/2012/03/'> March 2012 &nbsp;(20)</option>
	<option value='https://thirdeyemom.com/2012/02/'> February 2012 &nbsp;(21)</option>
	<option value='https://thirdeyemom.com/2012/01/'> January 2012 &nbsp;(21)</option>
	<option value='https://thirdeyemom.com/2011/12/'> December 2011 &nbsp;(13)</option>
	<option value='https://thirdeyemom.com/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='https://thirdeyemom.com/2011/10/'> October 2011 &nbsp;(6)</option>
	<option value='https://thirdeyemom.com/2011/09/'> September 2011 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2011/08/'> August 2011 &nbsp;(16)</option>
	<option value='https://thirdeyemom.com/2011/07/'> July 2011 &nbsp;(12)</option>
	<option value='https://thirdeyemom.com/2011/06/'> June 2011 &nbsp;(12)</option>
	<option value='https://thirdeyemom.com/2011/05/'> May 2011 &nbsp;(11)</option>
	<option value='https://thirdeyemom.com/2011/04/'> April 2011 &nbsp;(19)</option>
	<option value='https://thirdeyemom.com/2011/03/'> March 2011 &nbsp;(22)</option>
	<option value='https://thirdeyemom.com/2011/02/'> February 2011 &nbsp;(19)</option>

		</select>
		</aside></div><!-- .col --><div class="col-lg-3 col-md-3 footer-widget"><aside id="text-3" class="widget widget_text"><h4 class="widget-title">© Copyright:  All rights reserved. </h4>			<div class="textwidget">© thirdeyemom. (2012).  Unauthorized use and/or duplication of this material (photography and writing) without express and written permission from this blog’s author and/or owner is strictly prohibited.  Excerpts and links may be used, provided that full and clear credit is given to thirdeyemom with appropriate and specific direction to the original content.</div>
		</aside></div><!-- .col --><div class="col-lg-3 col-md-3 footer-widget"><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Media Network Member Impact Travel Alliance</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.impacttravelalliance.org"><img width="150" height="150" src="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?fit=150%2C150&amp;ssl=1" class="image wp-image-39326  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?w=1131&amp;ssl=1 1131w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?resize=1024%2C1024&amp;ssl=1 1024w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="39326" data-permalink="https://thirdeyemom.com/ita_final-color/" data-orig-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?fit=1131%2C1131&amp;ssl=1" data-orig-size="1131,1131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ITA_FINAL-color" data-image-description="" data-medium-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/ITA_FINAL-color.png?fit=760%2C760&amp;ssl=1" /></a></aside></div><!-- .col --><div class="col-lg-3 col-md-3 footer-widget"><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">Media Network Member Adventure Travel Trade Association</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.adventuretravel.biz"><img width="196" height="300" src="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?fit=196%2C300&amp;ssl=1" class="image wp-image-39325  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?w=501&amp;ssl=1 501w, https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?resize=98%2C150&amp;ssl=1 98w, https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?resize=196%2C300&amp;ssl=1 196w" sizes="(max-width: 196px) 100vw, 196px" data-attachment-id="39325" data-permalink="https://thirdeyemom.com/adventuremediabadge500px/" data-orig-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?fit=501%2C768&amp;ssl=1" data-orig-size="501,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AdventureMediaBadge500px" data-image-description="" data-medium-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?fit=196%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thirdeyemom.com/wp-content/uploads/2018/05/AdventureMediaBadge500px.png?fit=501%2C768&amp;ssl=1" /></a></aside></div><!-- .col --><div class="col-lg-3 col-md-3 footer-widget"><aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://thirdeyemom.com/privacy-policy/" >
		Cookie Policy	</a>
</div>
</aside></div><!-- .col -->			</div><!-- .footer-widget-area -->
		</div><!-- .container -->
				<div class="footer-bottom">
			<div class="container clearfix">
				<div class="pull-left site-info">
					<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
					
									</div><!-- .site-info -->
				<div class="pull-right social-links">
					<div id="menu-social" class="menu social-list"><ul id="menu-social-items" class="menu-items social-list list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39187"><a href="https://twitter.com/thirdeyemom"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39188"><a href="https://www.facebook.com/Thirdeyemom-151463044948533/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39189"><a href="https://www.instagram.com/thirdeyemom/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</div><!-- .social-links -->
			</div><!-- .container -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="gotop" class="left">
	<i class="fa fa-arrow-circle-o-up"></i>
</div><!-- #gotop -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-40744152-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-34521806dc69f556074c4ef0b1fd3b9e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thirdeyemom.com\/2018\/06\/01\/where-it-is-best-and-worst-in-the-world-to-be-a-child\/":39651};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/01/where-it-is-best-and-worst-in-the-world-to-be-a-child/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://thirdeyemom.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/themes/tdeditor/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/themes/tdeditor/js/jquery.assets.js?ver=201401'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tdeditorParams = {"singleFeaturedImgUrl":"https:\/\/thirdeyemom.com\/wp-content\/uploads\/2018\/05\/The-Many-Faces-of-Exclusion-Banner.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/themes/tdeditor/js/tdeditor.js?ver=201402'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thirdeyemom.com\/wp-admin\/admin-ajax.php","nonce":"cf9133ca2b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thirdeyemom.com\/wp-login.php?redirect_to=https%3A%2F%2Fthirdeyemom.com%2F2018%2F06%2F01%2Fwhere-it-is-best-and-worst-in-the-world-to-be-a-child%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thirdeyemom.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201822#ver=201822' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=19871991&postid=39651&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.1.1&sig=e46869aaa9033ced3d91232334323b2e3124957c#parent=https%3A%2F%2Fthirdeyemom.com%2F2018%2F06%2F01%2Fwhere-it-is-best-and-worst-in-the-world-to-be-a-child%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=19871991&postid=39651&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.1.1&sig=e46869aaa9033ced3d91232334323b2e3124957c#parent=https%3A%2F%2Fthirdeyemom.com%2F2018%2F06%2F01%2Fwhere-it-is-best-and-worst-in-the-world-to-be-a-child%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'19871991',post:'39651',tz:'-4.5',srv:'thirdeyemom.com'} ]);
	_stq.push([ 'clickTrackerInit', '19871991', '39651' ]);
</script>
</body>
</html>
<!--
	generated in 0.478 seconds
	131925 bytes batcached for 300 seconds
-->
